Лада Приора форум и клуб  

Вернуться   Лада Приора форум и клуб > Технические вопросы по Лада Приора > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.08.2016, 20:29 #1
Junior Member
 
Регистрация: 21.08.2016
Сообщений: 2
filippov_nikolai filippov_nikolai вне форума
Junior Member
 
Регистрация: 21.08.2016
Сообщений: 2
По умолчанию электроника

привет, такая проблема приора 2007 года, поменял замок зажигания(сделал ключ все дела, пока все делал зарядил аккумулятор) все заводилась работало, ехал по трассе заехал на заправку заглушил и потом не смог завести. и когда едешь притормаживаешь выключается автомагнитола, либо поднимаешь стекло или опускаешь происходит такая же ерунда, и когда маленькая скорость отключается гидро усилитель руля. кто сталкивался с такой проблемой подскажите!
filippov_nikolai вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребята, машинка не заводится, насос, электроника, все работает, приора 12 год Роман Игоревич Электрооборудование 7 08.01.2019 12:19
Когда поворачиваю ключ зажигания в первое положение (приборка горит, электроника Роман Бех Двигатель и его системы 9 09.10.2018 10:13
электроника filippov_nikolai Двигатель и его системы 0 21.08.2016 19:31
Электроника проблемы мозги DeathNote Электрооборудование 0 26.02.2014 10:26

 


Текущее время: 06:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot