Лада Приора форум и клуб  

Вернуться   Лада Приора форум и клуб > Технические вопросы по Лада Приора > Топливо и эксплуатационные жидкости


Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.04.2017, 05:24 #1
Аватар для Игорь Каширских
Member
 
Регистрация: 15.11.2009
Сообщений: 769
Отправить сообщение для Игорь Каширских с помощью ICQ
Игорь Каширских Игорь Каширских вне форума
Member
Аватар для Игорь Каширских
 
Регистрация: 15.11.2009
Сообщений: 769
Отправить сообщение для Игорь Каширских с помощью ICQ
По умолчанию

Парни, может у кого такое было, утром, если больше 10 мороза, машину завожу, она глохнет, завожу второй раз, работает все хорошо, в чем может быть дело?
Игорь Каширских вне форума   Ответить с цитированием

Старый 24.04.2017, 10:28 #2
Аватар для Андрей Гузиенко
Senior Member
 
Регистрация: 11.05.2010
Сообщений: 766
Андрей Гузиенко Андрей Гузиенко вне форума
Senior Member
Аватар для Андрей Гузиенко
 
Регистрация: 11.05.2010
Сообщений: 766
По умолчанию

Началась в мороз такая же ерунда, сегодня -12 с третьего раза.
Андрей Гузиенко вне форума   Ответить с цитированием
Старый 26.04.2017, 06:56 #3
Аватар для Ваня Прилипченко
Senior Member
 
Регистрация: 30.01.2010
Адрес: Луга
Сообщений: 774
Отправить сообщение для Ваня Прилипченко с помощью ICQ
Ваня Прилипченко Ваня Прилипченко вне форума
Senior Member
Аватар для Ваня Прилипченко
 
Регистрация: 30.01.2010
Адрес: Луга
Сообщений: 774
Отправить сообщение для Ваня Прилипченко с помощью ICQ
По умолчанию

У меня так же
Ваня Прилипченко вне форума   Ответить с цитированием
Старый 30.06.2017, 12:43 #4
Аватар для Евгений Трофимов
Member
 
Регистрация: 16.03.2010
Сообщений: 730
Отправить сообщение для Евгений Трофимов с помощью ICQ
Евгений Трофимов Евгений Трофимов вне форума
Member
Аватар для Евгений Трофимов
 
Регистрация: 16.03.2010
Сообщений: 730
Отправить сообщение для Евгений Трофимов с помощью ICQ
По умолчанию

У меня сегодня в минус 24 ключа не завелась. Ключ поворачиваешь как будто акума нет. Насос качает. Стартер на прямую замкнул завелась сразу. Что может быть?
Евгений Трофимов вне форума   Ответить с цитированием
Старый 28.08.2017, 21:55 #5
Аватар для Татьяна Лапина
Senior Member
 
Регистрация: 11.10.2009
Сообщений: 764
Отправить сообщение для Татьяна Лапина с помощью ICQ
Татьяна Лапина Татьяна Лапина вне форума
Senior Member
Аватар для Татьяна Лапина
 
Регистрация: 11.10.2009
Сообщений: 764
Отправить сообщение для Татьяна Лапина с помощью ICQ
По умолчанию

Поменяй топливный фильтр и периодически заливайте в бензобак "удалитель влаги"
Татьяна Лапина вне форума   Ответить с цитированием
Старый 26.12.2017, 18:48 #6
Аватар для Артур Гндлян
Senior Member
 
Регистрация: 26.05.2010
Сообщений: 799
Артур Гндлян Артур Гндлян вне форума
Senior Member
Аватар для Артур Гндлян
 
Регистрация: 26.05.2010
Сообщений: 799
По умолчанию

Я рхх поменял проблема пропала
Артур Гндлян вне форума   Ответить с цитированием
Старый 18.09.2018, 19:59 #7
Аватар для Вадим Меджидов
Senior Member
 
Регистрация: 06.02.2010
Сообщений: 735
Вадим Меджидов Вадим Меджидов вне форума
Senior Member
Аватар для Вадим Меджидов
 
Регистрация: 06.02.2010
Сообщений: 735
По умолчанию

Ещё бывает уплотнительныне кольца на форсунках, при морозе пропускают было токое
Вадим Меджидов вне форума   Ответить с цитированием
Старый 24.09.2018, 02:34 #8
Аватар для Timur Gvozdik
Senior Member
 
Регистрация: 14.10.2009
Адрес: Губкин
Сообщений: 765
Отправить сообщение для Timur Gvozdik с помощью ICQ
Timur Gvozdik Timur Gvozdik вне форума
Senior Member
Аватар для Timur Gvozdik
 
Регистрация: 14.10.2009
Адрес: Губкин
Сообщений: 765
Отправить сообщение для Timur Gvozdik с помощью ICQ
По умолчанию

У меня так на классике с евро3 было. Воткнул евро 2 нормально стало
Timur Gvozdik вне форума   Ответить с цитированием
Старый 30.12.2018, 09:42 #9
Senior Member
 
Регистрация: 08.09.2009
Сообщений: 767
Ильнар Гарипов Ильнар Гарипов вне форума
Senior Member
 
Регистрация: 08.09.2009
Сообщений: 767
По умолчанию

Думаю на запуск какой то датчик глюканул? Диагностика покажет?)
Ильнар Гарипов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
было такое у кого, разгоняешься больше 100 км/ч - все норм, а когда сбавляешь - Евгений Самойленко Ходовая часть 20 08.02.2019 06:42
Ребята помогите, может у кого такое уже было! Обороты не падают! А если и падают Юлия Ларина Ходовая часть 14 21.12.2018 22:09
Парни, может быть у кого такое было, не знаю уж на что думать. Приора 2008 года, Леонид Рябов Двигатель и его системы 7 20.12.2018 11:33
Парни, может у кого было такое. Выкидывает масло в гофру воздушного фильтра. Viacheslav Nazarov Топливо и эксплуатационные жидкости 20 23.11.2018 20:50
парни, проблема с магнитолой, может у кого было такое. При включении грузиться, Діма Тарасюк Электрооборудование 1 13.06.2018 17:18


 


Текущее время: 11:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot